Where can I get twitter kit 2.x?


#1

I need to support iOS8.0. Where can I get twitter kit 2.x?
There is a page error. https://dev.twitter.com/twitterkit/ios