What Access is needed


#1

Can anyone tell me what access is needed to run this app https://github.com/twitterdev/SnowBotDev


#2

@Ticket_spy This app was built with the enterprise version of Account Activity API, however you could also build it with the Premium version described here: https://developer.twitter.com/en/docs/accounts-and-users/subscribe-account-activity/api-reference

This API is currently in beta.


#3