v1 Analytics Segmentation - Documentation Question

ads
analytics
api

#1

I noticed that in the Analytics Segments PLATFORM_VERSIONS is specified twice, once each with and without “requires platform” checked.

Is this expected? Can you please validate this?


#2

Thanks for pointing this out, I’m pretty sure the second one is a typo so will mark down to fix this issue in next round of updates.

John