TwitterKit warning on iOS 8.3 Beta


#1

Hi there !

I notice a warning inside Fabric and TwitterKit using iOS 8.3 beta where says :

Umbrella header for module “TwitterKit” does not include header “DGTConstant.h”

Anyone got this warning too ? Is it a something that will be fix in the next update ?

Thanks in advance for your answer :slight_smile:


#2

I get the same issue, but now the error keeps showing in Xcode 6.2.


#3