Flash with API 1.1


#1

I’ve got an old v1 Flash app for a clients internal display.
Trying to move it over to v1.1
Is this possible?
Does v1.1 support AS3?


#2

Hey guys any news from here?
We were able to implement it for an app with TLSSocket and stuff. But this is not working in the web. We get a security sandbox violation.