Card validator always says Unable to render Card preview


#1

I’m trying to use twitter cards when validating my car i got this error
Unable to render Card preview

Log
ERROR: FetchError:autodarkmoded for repository: pink_store_repo (Card error)

did any of you encounter this error log?


#2

Responded on another thread - closing this one.


#3